Критическая уязвимость в CMS Joomla

Уважаемые клиенты!

В течение последних суток была обнаружена критическая уязвимость в CMS Joomla, позволяющая выполнить произвольный PHP-код на сервере. Разработчики Joomla уже опубликовали экстренное обновление 3.4.6, которое исправляет данную ошибку.

Мы проанализировали логи доступа к сайтам наших клиентов и выявили попытки взлома сайтов с использованием этой уязвимости. В связи с этим мы экстренно приняли все меры, чтобы защитить ваши сайты. А именно: установили защиту, которая не позволит злоумышленникам использовать текущий эксплоит для нанесения вреда сайтам на CMS Joomla, размещенным на наших серверах виртуального хостинга.

Хоть мы и позаботились о защите сайтов на данный момент, в будущем злоумышленники могут придумать другие способы использования уязвимости. В связи с этим настоятельно рекомендуем вам при первой же возможности обновить ваши сайты, написанные на CMS Joomla, до актуальной версии.

ВАЖНО! Клиентам с услугами "Облачные VDS", "VDS/VPS хостинг", "Colocation", "Dedicated":
Вам необходимо незамедлительно обновить сайты на CMS Joomla до версии 3.4.6!

Подробнее об обновлении Joomla на официальном сайте

2015.12.15

Более 27 000 клиентов